Jump to content

CLEO start niet goed op!


Recommended Posts

Hoi aandegene die dit leest.....

ik njfokke heb cleo geinstalleerd met de volgende bestanden die ik ik op de deze site heb gedowload

en ik heb hem al gedowngrade.

--> cleo.asi <--> vorbishooked.dll <--> vorbisFile.dll <--

ik heb deze drie bestanden in de map C:\Program Files\Rockstar Games\GTA San Andreas geplaats

daarna een map aangemaakt cleo ook hier C:\Program Files\Rockstar Games\GTA San Andreas

en daar in een map gxthook met daarin de bestanden --> gxthook.cleo en gxthook.readme

maar nu doet gta het niet als ik hem opstart krijg je het begin en daarna de filmpjes die ik doorspoel

als ik het hoofdmenu met startgame options en guit game zou moten krijgen zegt windows er is een fout opgetreden bij het volgende programa gta sanandreas en moet worden afgesloten.

wil iemand me alsjeblieft helpen

:cry::cry::cry::cry::cry:

grts njfokke

ps: als dit verkeerd is gepost geef mij please de link naar de goed site

en dan sorry want ik ben nog geen uurtje lid :?

Edited by Njfokke
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...